Donnerstag, 20. Juni 2019, 19:44 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Diskussionsportal über Braunschweigs Bahnen, Busse und ÖPNV. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Registrierungsdatum: 7. Januar 2009

1

Dienstag, 23. November 2010, 20:25

M1 abgebrochen ?

Hallo,
heute gegen 19 Uhr stand 9553 mit der Aufschrift "M1 Wenden" in der Schleife am Hauptbahnhof. Gab es auf der 1 irgendwelche Zwischenfälle, sodass die Linie am Hbf aubgebrochen wurde ? Oder handelt es sich um einen Zusatzwagen? Oder wurde irgendein Fahrzeug ausgetauscht ?
Würde mich sehr über Antworten freuen :)
Lg
0703
Grüße aus dem Osten !

Registrierungsdatum: 9. Juli 2006

2

Sonntag, 28. November 2010, 21:15

Verspätungen

Hi,
Wie wäre es denn mit dieser Antwortmöglichkeit:

Aufgrund von einer noch nicht ganz abgeschlossenen Baustelle an der Halestelle Stadion sind die Fahrzeuge der Linie M1 momentan grundsätztlich nicht pünktlich.
Hinzu kommt seit Mittwoch nun auch noch der Weihnachtsmarkt und die ganzen unfähigen Barzahler, die vor lauter Glühwein vom Weihanchtsmarkt ihr Fahrtziel nicht mehr Verständlich aussprechen können.
Dann hat die BSVAG vor langer Zeit diese irrwitzige Idee gehabt, die Fahrzeuge mit BWs auf 50 herunter zu drosseln (Voraussetzung die Wagennummer fängt mit "07" an).

Ich würde mal sagen, der hat Aufgrund von Verspätung am HBF gewendet, die Fahrgäste sind auf die nachfolgende M1 umgestiegen und der Kollege hat am HBF einfach seine Abfahrtszeit abgewartet...

Gruß
Ich mag keine Menschen, Pflanzen, Tiere! Steine sind okay...

Registrierungsdatum: 18. Oktober 2006

3

Montag, 29. November 2010, 16:39

Ähm wie ist das eigentlich mit Logos im Avatare ich drufte damals sowas nicht als Avatare benutzen.

Mfg
Alex

Registrierungsdatum: 16. April 2009

4

Montag, 29. November 2010, 16:50

Hmmm...die Administration berät zur Stunde noch darüber.... ;)

Registrierungsdatum: 6. August 2008

5

Montag, 29. November 2010, 17:20

Hmmm...die Administration berät zur Stunde noch darüber.... ;)

Mit folgendem Ergebnis:

Zitat

(17:11:36) terVara: Aber klare Antwort: Ist ein geschütztes Logo... Geht nicht...


MfG
Yuri (Moderator dieses Forums)

Registrierungsdatum: 9. Juli 2006

6

Dienstag, 30. November 2010, 00:13

Schön, dass man hier immer gleich öffentlich an den Pranger gestellt wird. Eine persönliche Mitteilung mit 1 bis 2 Tagen Wartezeit würde es doch auch tun! :cursing:
Ich mag keine Menschen, Pflanzen, Tiere! Steine sind okay...

Registrierungsdatum: 8. Juli 2006

7

Dienstag, 30. November 2010, 00:22

Sorry, aber so ein Verstoß findet nicht zum ersten Male statt. Und gerade von einem ehemaligen Admin kann man eigentlich erwarten, daß er die rechtlichen Dinge kennt...

Btw: Der Verstoß wäre auch irgendwann bei Wikileaks aufgetaucht, sodaß es so besser ist... ;)

Registrierungsdatum: 30. August 2007

8

Dienstag, 30. November 2010, 09:56

Edit: OT-Beitrag entfernt.