Freitag, 25. Mai 2018, 01:36 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Diskussionsportal über Braunschweigs Bahnen, Busse und ÖPNV. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Registrierungsdatum: 8. Juli 2006

1

Dienstag, 22. August 2006, 09:51

81er im neuen Outfit unterwegs!


416er und 433er

unregistriert

2

Dienstag, 22. August 2006, 10:41

Der LInk geht nich !!!

Linie 710

unregistriert

3

Dienstag, 22. August 2006, 11:03

Wie soll er denn auch gehen? Er hat ja keine Beine :rolleyes:

416er und 433er

unregistriert

4

Dienstag, 22. August 2006, 11:50

wer hat keine beine ???

Registrierungsdatum: 8. Juli 2006

5

Dienstag, 22. August 2006, 12:49

Hey, jetzt müßte der Link wieder funktionieren. Es gibt auf den Seite öfter mal Probleme, aber sonst eine sehr gute Seite wie ich finde.

Vorwärts immer, Rückwärts nimmer.
In diesem Sinne FREUNDSCHAFT

Registrierungsdatum: 9. Juli 2006

6

Dienstag, 22. August 2006, 13:27

Von wegen, er funktioniert wieder. FEHLANZEIGE!!

Gruß
Simon
Ich mag keine Menschen, Pflanzen, Tiere! Steine sind okay...

Registrierungsdatum: 11. Juli 2006

7

Dienstag, 22. August 2006, 14:43

Gemeint war wohl dieses Fahrzeug hier



Das Farbschema kommt einen jedenfalls irgendwie bekannt vor :]


Stefan

Registrierungsdatum: 9. Juli 2006

8

Dienstag, 22. August 2006, 15:09

Der, der es als nächstes sieht, kanns ja mal bitte selbst hosten, das wäre nett, danke!

Registrierungsdatum: 30. Mai 2006

9

Dienstag, 22. August 2006, 15:53

Vielleicht schafft es ja auch mal wer, den Link nicht aufs Bild (was auf dem Server nicht erlaubt ist), sondern auf die Seite mit dem Bild zu setzen...

Registrierungsdatum: 11. Juli 2006

10

Dienstag, 22. August 2006, 16:02

Mmh, merkwürdig.

In der Vorschau war es schön in meinem Text eingebaut.

Aus irgend einem Grund wird aus dem "b" von big immer ... , darum hier jetzt in dieser Form

transport.asi.pwr.wroc.pl/images/photos/big/3/108529.jpg

Vor der Adresse das http:// nicht vergessen


Stefan

Registrierungsdatum: 8. Juli 2006

11

Dienstag, 22. August 2006, 16:17

Hm...der Link geht immer noch nicht!
Also für alle die die Bilder suchen! Ihr kopiert den Link oben von Stefan Glinschert an und löscht alles bis zum .pl
Dann müsst ihr die Seite betreten und unter search Vehicle könnt ihr dann LHB GT6 auswählen und schon habt ihr die Fotos der BSVAG Bahnen! :)

Registrierungsdatum: 11. Juli 2006

12

Dienstag, 22. August 2006, 16:27

Also bei mir funktioniert es!

Einfach h t t p : / / eingeben und dann zusätzlich

transport.asi.pwr.wroc.pl/images/photos/big/3/108529.jpg

einfügen und man hat ein schönes Bild eines "81er" ;)


Stefan

416er und 433er

unregistriert

13

Dienstag, 22. August 2006, 17:27

Der Link geht bei mir immer noch nich der muss falsch sein

Registrierungsdatum: 8. Juli 2006

14

Dienstag, 22. August 2006, 18:36

Der Link ist nicht falsch, nur lesegeschützt...

Krieg das Biuld auch nicht; nur 'ne Fehlermeldung, daß der Zugriff verweigert wird... X(

Registrierungsdatum: 30. Mai 2006

15

Dienstag, 22. August 2006, 19:11

Der Bildlink ist schon richtig - allerdings ist in der .htaccess auf dem Server eingestellt, daß die Bilder nur von Scripten des betreffenden Servers selbst abgerufen werden können - somit können sie weder verlinkt noch z.B. in einem neuen Fenster angezeigt werden.

Aber das Bild wurde doch sicher auf einer Seite gefunden, oder?!

Registrierungsdatum: 9. Juli 2006

16

Dienstag, 22. August 2006, 20:15

Bei mir gehen alle hier aufgeführten Links...

Registrierungsdatum: 8. Juli 2006

17

Mittwoch, 23. August 2006, 09:27

Habe das Bild nun mal in der Galerie unter dem Punkt SONSTIGES hochgeladen.
Wollte dieses eigentlich nicht so tun, da aber der Link nicht so funktioniert habe ich nun dieser Weg genommen.

Gruss